BLM IconBig BLM Icon
Aktuelles

Nach unten
maineel
maineel
*drop* no comment
Alter : 24
Anzahl der Beiträge : 29682
https://www.instagram.com/_maineel_/

Avira Meldung im Forum Empty Avira Meldung im Forum

am 07.02.15 14:50
Soo, ich wollt mal Fragen, wie das bei euch ist.
Ich bekomme nämlich seit ein Paar Tagen bei jeder Seite dieses Forums folgende Nachricht:

Avira Meldung im Forum V5gNC

Bekommt ihr die auch? Oder was ähnliches? Langsam fuckt nervt das nämlich extrem.
Jemand ne Idee, woran das liegen könnte?

~mai-mai
Akeem
Akeem
Forumliebhaber
Alter : 28
Anzahl der Beiträge : 2968

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 07.02.15 15:37
Nie gehabt und nachvollziehen kann ich sie auch nicht. Einfach mal "OK" drücken und gucken, was passiert? ;)
maineel
maineel
*drop* no comment
Alter : 24
Anzahl der Beiträge : 29682
https://www.instagram.com/_maineel_/

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 07.02.15 15:39
Sie kommt immer wieder.
Auf die Idee bin ich auch schon gekommen. <_<
Ich schätze, das ist iwas an der Codierung der Seite, aber ich hab nicht den blassesten Schimmer, was das ist.
Akeem
Akeem
Forumliebhaber
Alter : 28
Anzahl der Beiträge : 2968

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 07.02.15 16:19
Hast du mal versucht bei Avira eine andere Aktion da unten auszuwählen? Keine Ahnung, vielleicht gibts da ja noch was anderes.
Ich hab das Script mal bei mir aufgerufen und es kam keine Fehlermeldung.
Kommt die Meldung in allen Browsern? Welchen Browser benutzt du?
Wenns wirklich krass nervt würde ich mal Avira deaktivieren/neu installieren/umsteigen auf ein anderes Programm.
maineel
maineel
*drop* no comment
Alter : 24
Anzahl der Beiträge : 29682
https://www.instagram.com/_maineel_/

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 07.02.15 16:24
Ich benutz Chrome, und wenn ich in Quarantäne verschiebe kommt wieder genau das selbe.
Ich kann es auf ignorieren stellen, da bin ich mir aber nicht sicher, ob ich das will.
Was halt echt interessant ist, dass das nur hier im Forum kommt.
Akeem
Akeem
Forumliebhaber
Alter : 28
Anzahl der Beiträge : 2968

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 07.02.15 18:25
Hast mal einen anderen Browser verwendet und geschaut, ob die Meldung da auch kommt?
Ich kann das ganze von hier aus nicht so nachvollziehen, weil ich diese Meldung nicht bekomme.
Sollte es am Browser liegen, versuch mal die Cookies zu löschen, oder so:
https://support.google.com/chrome/answer/95582
Sonst mal Avira neu installieren, oder auf ein anderes Programm umsteigen.

Du scheinst die einzige zu sein, die das Problem hat, also gehe ich nicht davon aus, dass die Seite das Problem ist.
Resquiat_in_Pesto
Resquiat_in_Pesto
Grammar Nazi
Alter : 31
Anzahl der Beiträge : 927

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 08.02.15 22:10
Ich hatte eine Zeit lang auch jedes Mal Virenwarnungen auf dem Forum, aber nach einem Update ging es wieder. Allerdings weiß ich nicht mehr, ob ich das Virenprogramm, oder den Browser überarbeitet habe, es sollte aber eigentlich nichts schädliches auf der Seite sein.
maineel
maineel
*drop* no comment
Alter : 24
Anzahl der Beiträge : 29682
https://www.instagram.com/_maineel_/

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 11.02.15 19:21
Tja, nach gefühlten 5 Millionen mal auf "Zugriff verweigern" klicken gibt es jetzt Ruhe.
Warum hab ich keine Ahnung. I:
Naja, was soll's, danke für die Tipps anyway ^^
Ruminia
Ruminia
Leser/in
Anzahl der Beiträge : 22
http://www.allu-graphics.net

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 05.02.16 0:11
Horray, ich hab es nun aktuell. Mal schaun wie lang XD

Es.... nervt tierisch!
Akeem
Akeem
Forumliebhaber
Alter : 28
Anzahl der Beiträge : 2968

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 05.02.16 1:40
Irgendetwas an diesem Script scheint komisch zu sein. Ich werd's mir bei Gelegenheit mal genauer ansehen. Danke für die Meldung.
Wäre aber gut, wenn zukünftig bei solchen Problemen noch Browser (am besten mit Versions Nummer) angehängt wird. Vor allem wenn solche Probleme so selten auftreten. (ich vermute fast, dass es nur in IE auftritt)


Habe es getestet. Ist ein Problem, das nur bei Internet Explorer aufzutreten scheint. Es gibt in dem Script eine Methode zu geben, die nur im IE verwendet wird und offenbar nicht ganz cool ist. Ich würde empfehlen daher zumindest temporär auf einen anderen Browser umzusteigen. Ich guck mal, ob wir das Script entfernen/fixen können.
Aerina
Aerina
Tofuwürstchen.
Alter : 25
Anzahl der Beiträge : 1677
http://dieweltenwanderer.com/

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

am 09.02.16 21:05
Ich habe es entfernt. Kommt bei euch jetzt noch die Meldung oder geht alles wieder? :)


Avira Meldung im Forum Signat10
Tumblr • Writing Prompts


Gesponserte Inhalte

Avira Meldung im Forum Empty Re: Avira Meldung im Forum

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten